assistência técnica especializada para centrais multimídia aikon, m1 e caska

Precisou de assistência técnica e não teve a quem recorrer ou a empresa se nega a ajudar?

A Reiaudio está preparada para atende-lo, queremos ajudar a solucionar os problemas do seu aparelho, nós entendemos do assunto.

 

Se estiver em SP Capital e Grande ABC poderemos efetuar uma visita técnica, Caso o problema seja configuração não cobraremos pelo reparo, seu único custo será a visita. Consulte-nos.

É de fora de São Paulo e precisa de Assistência Técnica para Central Multimídia, entre em contato conosco que poderá nos enviar seu aparelho pelos Correios. O link esta logo abaixo

https://www.reiaudio.com.br/contato/

Dependendo do custo do reparo aceitamos cartão de crédito e ainda podemos parcelar.

Qualquer dúvida poderá postar também nos comentários abaixo, lembre-se, são moderados e só serão liberados após resposta, neste caso AGUARDE que responderemos o mais breve possivel.

Assistência Técnica para Central Multimídia
4.5 (89.41%) 17 votes
Por favor Conecte para comentar
  Inscrição  
Notificação de
Jean Paul d'Antony
Membro
Jean Paul d'Antony

Boa noite, Reinaldo. Primeiro, parabéns pelo site, acompanho a um tempo mas nunca me cadastrei, somente como leitor. Meu Caro, veja bem. Ontem troquei a bateria do meu fluence 2012-2013, e sem mais nem menos meu controle do volante parou de responder. Minha central multimídia é m1, se precisar te envio os dados. Atendo telefone no touch ainda nela, som, video, tudo funciona normal, somente o controle satélite parou de funcionar total. Seguro o MENU do aparelho e também não entro na configuração. Que fazer? E gostaria de saber como atualizar ela, se você vende arquivo de atualização e explica… Leia Mais »

João Paulo Bazilio Magalhães
Membro
João Paulo Bazilio Magalhães

Adquiri uma central Aikon s190 recentemente para o Fusca 2013 com pacote de áudio Fender.
A central nova só funciona 100% no pós chave, porém quando desliga o carro ela permanece funcionando mas não sai som. Ou ligo o pós chave, inicia-se a música e ao desligar o pós chave a central permanece funcionando mas sem som. Há alguma configuração Can Bus, algo do tipo que é preciso alterar? Desde já, grato.

Paulo Cesar
Membro
Paulo Cesar

qual o endereço da loja fisica para que possa levar minha central para avaliaçao?
e gostaria de saber se o touch de tela da aikon e possivel efetuar a troca

Cláudio Bispo
Membro
Cláudio Bispo

Boa Noite, Tudo bem ?

Minha central é a BDVM-207 da booster, estou com um problema intermitente mas que está ficando frequente aonde o visor apaga após funcionar por algum tempo ou simplesmente não liga. Sendo que todas as demais funções funcionam normalmente, somente o visor que as vezes não dá sinal.
Você atende esse modelo ?

Abs,

Marcelo S
Membro
Marcelo S

Boa noite. Tenho uma CM motor one M7198, sistema Android. Ocorre que de uma hora para outra não inicia mais o sistema. As luzes do painel da central acendem, porém nada mais funciona. Já verifiquei os fios, liguei direto na bateria e fiz o reset pressionando um botão que fica na frente no painel. Não sei mais o que fazer, agradeço por qualquer ajuda.

Cláudio Bispo
Membro
Cláudio Bispo

Olá !
Você trabalha com a central da booster ?

Grato !
Abs,

Vandemberg Morais
Membro
Vandemberg Morais

Prezado Reinaldo, tenho um quite multimídia S170 no Jeep Renegade, ao acessar o app Youtube, o Clome ou o Maps, o sistema pede para atualizar o Google Play Service. Ao baixar o arquivo de instalação, dá o erro: “Procure ajuda na solução de problemas (código do erro: -504)”. Como resolvo esse problema?

Erondi Toledo Junior
Membro
Erondi Toledo Junior

boa tarde, amigo tenho uma central multilaser evolve, deu um problema eu já troquei alguns componentes, porem tem um cristal oscilador que não sei sua frequência, é o cristal cilíndrico. o senhor pode me ajudar?

brunoadv99
Membro
brunoadv99

Boa noite, meu amigo! tudo bem? Tenho um Honda Civic 2015/2015 com um Som Wings. Infelizmente não tenho foto aqui p te mandar. o que ocorreu, eu coloquei um pen drive com virus e ficou todo em chines.. nisso, eu resetei o aparelho e quando voltou, ficava precisando calibrar o touch toda vez que ligava o carro. Pesquisei na internet e achei uns arquivos p/ atualizar o som. Ocorre que quando fiz essa atualização o som não ligou mais e eu apaguei os arquivos antigos. Como faço p/ resolver isso? a Central Wings afirma que tenho que enviar p/ eles… Leia Mais »

Williäm Lüiz
Membro
Williäm Lüiz

Boa Tarde Reinaldo, tenho uma central de multimidia aquarius mtc6612, ele com a tela fechado o som pega normalmente, mas a tela não sobe, e abri e levantei manualmente só que dessa forma ele fica com o display ligado mas não pega nenhuma função dele.

Ana Claudia
Membro
Ana Claudia

Boa noite, vocês fazem troca de touch do multimídia original honda Crv-V 2009?

O modelo é igual a este link
https://produto.mercadolivre.com.br/MLB-927662808-central-multimidia-m1-3g-honda-crv-2007-2008-2009-2010-2011-_JM

Fico no aguardo,
Ana Claudia

Fabiano Ferreira
Membro
Fabiano Ferreira

Bom dia, tenho uma central multimidia Aikon do Cerato, ela sai o som mais a imagem as vezes aparece e as vezes não.

Murilo Loes
Membro
Murilo Loes

Bom dia, amigo !!! Tenho um Creta 2019 PCD ( aquele que vem sem a tecla do volante da esquerda….. para controle do som….). Já comprei a tecla , o chicote , o hard disk originais…. Voce faz esse tipo de instalação ??
Em caso negativo…. Onde procuro ? Obrigado !

Antonio Firmino
Membro
Antonio Firmino

Boa noite. Tenho uma central multimídia Caska instalada em uma Outlander 2010, como acendeu a luz de anomalia no painel, passei o Scanner e acusou o código de falhas rede can OBS II – U0184 – perda de comunicação com o radio. Como faço para resolver isso?

Merson
Membro
Merson

Amigo, tenho uma CM Aikon S160 que comprei recentemente que não saia audio, levei em alguém que pudesse descobrir o problema é foi visto que estava com a saída de áudio queimada. Quanto fica esse reparo? Vc manda somente o circuito da saída de áudio para reparo aqui msm? Grato!!

divino
Membro
divino

Boa tarde!
Amigo, tenho uma central multimídia do gol G6 da marcar roadnav, na opção pen drive e cartão de memória as vezes nao sai audio, voce conserta essa central multimidia.

junior_1
Membro
junior_1

Boa Noite. Tenho uma central multimídia Zeepin. Comprei pelo site aliexpress a pouco tempo. Ele começou a apresentar problema no som quando liga o Rádio e a TV Digital. Achei que poderia ser problema da antena, mas começou apresentar problema no som da TV Digital tbm. O som não sai, fica com ruido.
Na conexão de internet, pen drive, GPS não apresenta problema, o som sai normal.
É possível resolver esse problema? Moro em São Paulo.
Att. Junior

renangtt
Membro
renangtt

Bom dia, tenho uma Pajero TR4 2011, com um multimídia da própria Mitshubish.
Há um tempo estou com um problema, a tela fica toda branca e não funciona, mas as vezes voltava ao normal (a cada 1 semana mais ou menos), mas ja faz uns 2 meses que não volta mais, e está na tela branca desde então.
Você poderia me ajudar com isso?

Adriano Lopes
Membro
Adriano Lopes

Boa tarde Reinaldo, comprei uma central da china com 20 dia de uso o touch ficou desregulado eu clico e um ícone e outro que responde.

Fábio Fernandes
Membro
Fábio Fernandes

Olá amigo! Estou com um veloster 2012 em que o touch não funciona, mas o resto aparentemente tudo ok. Costuma ser só o touch? Você arruma? Abraço.

Maurício Couto Files
Membro
Maurício Couto Files

Bom dia, tenho um Multimídia Media nav Renault Sandero 2014 que está apresentando problema. Ele fica se reiniciando sozinho.
Primeiramente levei na concessionária, mas como já passou da garantia eles nada podem fazer por mim, a não ser trocar por um novo.
Ainda recorri a algumas lojas de eletrônicos na minha cidade, no entanto não conseguiram resolver, embora me avisaram que poderia ser algo no processador ou no software do aparelho.
O que poderia fazer meu irmão? Abs!

Claudio Maciel
Membro
Claudio Maciel

Olá. Tenho um Multimidia Winca S60 na minha Sorento. Ela dá umas travadas de vez em quando e a alguns dias fiz um reset nela, usando essa opção no Setup. Após o reset, as telas traseiras que ficam nos encostos dos bancos dianteiros não mais recebem sinal e ficam com uma tela azul. Isso é um defeito de hardware? Se for, vocês consertam? Muito obrigado.

Adriano
Membro
Adriano

Tenho uma central multimidia Ching ling funciona muito bem marca cartek mais deixei molhar e o touch scren parou de funcionar só consigo mexer nela pelo controle remoto tem como trocar o touch ?

Cássio Arouca
Membro
Cássio Arouca

Olá, Reinaldo, bom dia.
Tenho uma Central Winca S60 – 8903.

Defeitos apresentados:
1 – slot microSD: ejetando o cartão.
2 – GPS: ao clicar no GPS o sistema exibe a seguinte mensagem: “Não encontra software de navegação”.
Ao confirmar a mensagem e tentar indicar o caminho manualmente, através das definições, o sistema solicita uma senha, não informada em qualquer manual ou página na internet.

Pergunto: o defeito apresentado é passível de reparo? Caso positivo, quanto?

A central está com os lacres e estou pensando em encaminhá-la para reparo, mas dependeria do valor.

thomtakeda
Membro
thomtakeda

Boa tarde, possuo um Toyota Etios 2015 com uma central Multimidia da Wings modelo playto02
Há alguns dias ele começou a apresentar um defeito na qual ele pede para fazer a calibração da tela toda vez que ligo o carro… Já está chato toda vez eu ter que apertar nos “X” da tela para fazer a central funcionar.
Existe alguma solução para isso? Procurando na internet me disseram que atualizando o sistema o problema era resolvido… porém não encontro essa atualização em lugar algum e a fabricante não retorna meus emails

andregustavolima
Membro
andregustavolima

Ola. Tenho uma New Tucson 2017 com a central multimidia modelo TL-L3001B-B. Percebi que o sistema estava desatualizado e resolvi baixar um arquivo para atualizar. A central não reconheceu o arquivo que eu baixei, então resolvi renomear o arquivo para o formato do meu modelo. A atualização rodou por 15 minutos e, quando reiniciou, fica travada na Bios, eu acho, uma tela azul escrito “Blue Media”. Não funciona nada. Não gostaria de acionar a garantia pois eu quem causou o problema. Tentei um programa chamado ShowWindows, não funcionou. Tentei o Explore.guid e também não deu certo. Você tem a solução… Leia Mais »

Fabio De Almeida Fernandes
Membro
Fabio De Almeida Fernandes

Amigo, tenho um media navy da Renault, fui atualizar a versão do software através de um pendrive com uma versão baixada da net, acho que foi uma atualização mal sucedida e bloqueou o aparelho
Consegui a senha mas ela não libera,
Levei na Renault e eles fizeram o diagnóstico e constatou caixa bloqueada

Henrique Sabrina Morgan
Membro
Henrique Sabrina Morgan

Boa Noite

Tenho uma multimidia S100, e o som do USB não sai e toda vez que ligo ela tenho que recalibrar o GPS para localizar o satelite.
As vezes ela trava tambem. Voce acha que tem conserto?

Abs.

Idelvan
Membro
Idelvan

Queria saber se vocês realizam a manutenção da central abaixo: Comprei ela e ao instalar ela liga, mas não aparece som e vídeo. Se ligar direto no positivo da vídeo mas as funcionalidades (botões) não funcionam. Me disseram para tentar trocar o Cambus, seria isso?

xx

Valdir
Visitante
Valdir

Boa tarde…
Bom, pelo visto estou dentre tantos q tem problemas com central.
A minha, (AIKON S90),acaba de apresentar os seguintes erros.

NO SIGNAL, WAITING UPDATE e PLEASE INSERT THE APP CARD.
vendo o blog de vocês, gostaria de saber como posso entrar em contato direto para ver a possibilidade de uma análise.

Grato.

Valdir

soaresrey
Membro
soaresrey

Bom dia
Segue instruções de como nos enviar
https://www.reiaudio.com.br/instrucoes-de-envio-e-embalagem-para-produtos-enviados-pelos-correios/

Para contato, basta clicar no site em “contato” na parte superior, se usar celular clique nas linhas do lado esquerdo que aparecerá o menu

Abs

Renato
Visitante
Renato

Boa tarde, tenho um Hb20 e uso a central da aikon s100. Onde apresenta defeito de reconhecimento do bluetooth e na funcionalidade do USB, quando so funciona esporadicamente. Reconhece o USB, mas o audio não sai. Mas na radio e Cd funciona normalmente.

soaresrey
Membro
soaresrey

Bom dia
Defeito no hardware, tem que enviar a uma assistência técnica de confiança ou, se não possuir, poderá nos enviar para analise, segue instruções

https://www.reiaudio.com.br/instrucoes-de-envio-e-embalagem-para-produtos-enviados-pelos-correios/

Marcos Fernandes
Visitante
Marcos Fernandes

Bom dia, tenho uma central caska ca188 do cruze, quando comprei travava mais voltava a funcionar, so que agora nao liga mais.

soaresrey
Membro
soaresrey

Bom dia
Resolveu o problema?
Abs

Maurisan
Visitante
Maurisan

Olá! Minha Central multimídia X3 automotive para o corolla gli upper funciona o som, liga e desliga, porém fica com a tela branca. O que pode ser?

soaresrey
Membro
soaresrey

Bom dia
infelizmente não trabalhamos com este produto

abs

Cristiano
Visitante
Cristiano

Boa noite ,minha multimídia antes quando ficava muito tempo no sol não ligava só ficava na tela com a logo de citroen, agora ela parou de funcionar não liga de forma alguma quando ligo ela só fica na tela com a logo.

Assis sousa
Visitante
Assis sousa

Minha central multimidia voolt vi 150, ficou sem funcionar o gps, quando liga pede para inserir cartão do navegador, já comprei outro cartão sd, só iniciou uma vez , depois não reconhece mais.

ROCK LANE GONCALVES DA SILVA
Visitante
ROCK LANE GONCALVES DA SILVA

Boa tarde !! Comprei o kit multimédia da positron,levei para instalar !!! Só que apareceu um problema todas as teclas não estão funcionando!!!! Só funciona pelo controle!!! Coloquei o DVD tocou as músicas normal !! Outro problema o DVD também ficou travado!!! Preciso que vcs me ajudem a resolver esse problema

Gustavo
Visitante
Gustavo

Bom dia, tudo bem ? TEnho um AUdi A4 ano 2012 e minha tela as vezes fica desbotando as cores e depois volta ao normal. ISso acontece tanto na multimidia, quanto no sistema original audi. O que pode ser ? EU nunca descobri o nome da marca de minha multimidia, mas eu encontrei um link de uma foto no google que você deverá saber qual é. Link a seguir: https://goo.gl/images/8a9kiQ OUtra coisa , como faço pra tornar minha tela HD ? Trocando a tela ? Se eu trocar essa tela, o sistema da minha multimidia continuará ou terei uma nova… Leia Mais »

Rubens Jefery
Visitante
Rubens Jefery

Bom dia, tenho uma multimidia aikon s90 que quebrou a trava dos botoes do lado direito, tem como trocar essa carcaça, por favor me passe o preço por email!
Outra coisa, as vezes a tela fica preta ou trava a imagem da camera de ré tem conserto este problema? Geralmente acontece quando aciona a marcha a re.

José Vieira da Silva Junior
Visitante
José Vieira da Silva Junior

Olá! Boa tarde gostaria de saber se vocês fazem o reparo de uma central multimídia M1 motor one que queimou a placa ou qualquer outra peça que foi danificada por causa do problema e se o aparelho contínua com o mesmo programa que já havia nele ? . Obrigado.

Nilton
Membro
Nilton

comprei uma central multimidia Navpro 2188 para o meu creta 2017 especifica para Hyndai acontece que a estação esta mudando sozinha sem eu trocar.Pula por exemplo 97.3 para 87.5 Tem jeito para resolver

Valmir
Visitante
Valmir

Olá, tenho um C4 Lounge Tendance THP 2015, tem como instalar câmera de ré?

yuri welter
Visitante
yuri welter

central eincar. acho que com problema de software no android 6.0. conserta?

Wagner
Visitante
Wagner

Olá, tenho uma central winca s100 no bravo, ela continua funcionando mas não aparece nada na tela. O que pode ser?

Vitor Nascimento
Visitante
Vitor Nascimento

boa noite, comprei um CIVIC 2016 que veio com uma central M1 android, o fato é que não consigo fazer que reconheça o modem 4G. se eu colocar o modem em um computador, ela reconhece, porém, se espetar na saída usb da central, não reconhece de forma alguma.

Tiago
Visitante
Tiago

Meu aparelho multimidia funciona todas as funcoes,so a tela q fica preta. O que vcs podem fazer ?

Gustavo
Visitante
Gustavo

Hola compre una central para toyota hilux 2012/2015 creo que aikon, de la nada enciende el logo toyota y luego pone que necesita la tarjeta de actualizacion, espero sepa su problema. gracias. Gustavo ,Buenos Aires, Argentina

Claudine
Visitante
Claudine

Bom dia… tenho uma central multimidia da marca Voolt em meu Focus, porém a imagem não está aparecendo mais, parece quando uma TV por exemplo saiu do ar. O touch funciona e os comandos do volante também, somente a imagem que não aparece. Vocês conseguem corrigir esse problema? Obrigado.

Carlos
Visitante
Carlos

Boa noite amigo , tenho uma sw4 2013 e a multimídia parou de funcionar a tv, no menu não aparece o ícone tv, quando tento acessar pelos botões do volante acessa a entrada av e fica com a tela azul tem como configurar ou fazer voltar a configuração de fabrica se tiver alguma solução me enviar por e-mail ficarei muito grato

Jeferson Manoel Da Silva
Visitante
Jeferson Manoel Da Silva

Boa tarde amigos preciso de uma assistência técnica para arrumar minha central multimídia marca Multilaser trancou a tela não aparece as imagens a tela fica escura preciso urgente meu nome é Jeferson Manoel Da Silva obrigado

Carlos
Visitante
Carlos

Boa noite amigo , tenho uma sw4 2013 e a multimídia parou de funcionar a tv, no menu não aparece o ícone tv, quando tento acessar pelos botões do volante acessa a entrada av e fica com a tela azul tem como configurar ou fazer voltar a configuração de fabrica se tiver alguma solução me enviar por e-mail [email protected] ficarei muito grato